Jump to content
Sign in to follow this  
bully

PG Wtryski Film

Recommended Posts

bully    0

Witajcie Pany.

Czy tak powinny lać wtryski z PG?

https://youtu.be/oP68I6v0RVk

Mi się wydaje ok, ale silnik nie pyka jak ma po 6ciu latach stania.

Już tylko wtryski mi zostały, reszta wszystko sprawdzone.

zalewa go wypadają mu zapłony aż obroty spadną do prawie zera, wtedy nie reaguje na gaz. Wystarczy odpalić na nowo i znowu przez jakiś czas kiepsko chodzi aż do zgaśnięcia. Po cut-offie tez potrzebuje kilku sekund żeby się pozbierać.

Paliwo 2,5-3 bar, z sondą lub bez, z czujnikiem stukowego lub bez, czujniki temp ok, napięcia prawidlowe do temp. mierzone przy samym ecu. dwa komplety świec.

Share this post


Link to post
Share on other sites
radzio    0

wg mnie troszke za mala mgla lecz wciaz w granicach normy, jak kiedys swoje sprawdzalem bardziej "pylilo"

a zaplon sprawdziles? pozwolilo auto sobie sprawdzic?

Share this post


Link to post
Share on other sites
bully    0

Musiałbym naprawić starą lampę. ale nie ruszane to było przez ponad 10 lat.

Share this post


Link to post
Share on other sites
abdull    0

Witam:) co prawda odnośnie wtrysków nie wypowiem się bo nie wiem

ale wydaje mi się ze walczymy z podobnym problemem:(

tu link do mojego wątku

 

Share this post


Link to post
Share on other sites
bully    0

Nie mam uprawnien do linku. 

Ale chyba znalazlem przyczyne. Nie chce zapeszac, wieczorem bede skladal z powrotem graty to dam znac ^_^

Share this post


Link to post
Share on other sites
bully    0

Nie mam uprawnień do oglądania tematu. Pewnie trzeba zapłacić :lol: jedyne płatne forum w polsce:lol: By chociaż emerytom odpuścili 16 lat na forum.

 

wracając do temu:

Tak, jedzie pieknie, już zapomniałem jak to zapier...a. Moja omesia 3,2l moze miec klopot :lol:

A problem byl banalny.

Skoro ciśnienie paliwa stałe, czujnik halla podaje właściwe obroty, Ecu wie że silnik sie kreci i musi otwierać wtryski, pozostaje fakt informacji ecu o stanie przepustnicy, jako że nie ma przeplywki ani potencjometra na przepustnicy, jest map sensor, niefortunnie zamknięty w ECU, jedyna informacja o poziomie wciśniecia gazu i ewentualnym odcięciu przy cut-offie.

 

u mnie dziurka podciśnienia na przepustnicy do ecu była zarośnięta, a wężyk pęknięty pod otuliną, że nie było widać.

 

Teraz tylko nowe świeczki, i coś na pasku wieloklinowym skrzypi do ogarnięcia, i można wyjeżdzać, po 7-miu latach harcowania mysz na aucie w końcu na drogę.

 

Dokładki niskiej do zderzaka mi potrzeba! B)

Share this post


Link to post
Share on other sites
abdull    0

no to gratuluję:) u mnie niestety przyczyna nie jest tak prozaiczna:( dalej walczę i nie wiem co jest grane

Share this post


Link to post
Share on other sites
bully    0

skąd wiesz że masz dobrą wartość podciśnienia w map. Corr nie ma odb2 wiec nie wiadomo może map sie spierdolił, może masz zwarcie na sondzie lambda

Share this post


Link to post
Share on other sites
abdull    0

No tak. Ale to wyklucze podmieniajac ecu. Co do sondy to raz ze nowa (wiem że to o niczym w sumie nie świadczy) ale odpiecie sondy nic nie zmienia. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.